Info

Login

Channels

APIs

Credits

  • cheeser
  • ernimril
  • joed
  • kinabalu
  • lunk
  • ojacobson
  • r0bby
  • ThaDon
  • ricky_clarkson
  • topriddy

« 2019-01-11

2019-01-12

2019-01-13 »

Nick Message Date
pulsar [pulsar!~PLS@2a01:4f8:130:4029::1:7] has joined #glassfish [07:41]
acidjnk [acidjnk!~acid@mue-88-130-58-109.dsl.tropolys.de] has joined #glassfish [09:05]
Lichte [Lichte!~Lichte@unaffiliated/klementas] has joined #glassfish [05:56]
Lichte what version of the JDK is required to run glassfish 5.1-RC1 ? I have jdk 11 installed and it won't start. [06:00]
Lichte I just noticed your link for the glassfish download, that site has nightly 5.0.1, but the eclipse site has 5.1, which is the correct version? [06:04]
Lichte parted the channel: "Leaving" [07:33]
_Tenchi_ glassfish doesn't work with jdk 11 yet... it requires jdk 8 [07:38]